Quel est le système requis et les performances minimum de mon téléphone pour utiliser l’application REMI ?

Forums Français Caractéristiques système Quel est le système requis et les performances minimum de mon téléphone pour utiliser l’application REMI ?

  • Ce sujet est vide.
  • Post
    UrbanHello
    UrbanHello
    Maître des clés
    none
    Pour installer REMI, il vous faut au minimum un smartphone Android ou iOS équipé de Bluetooth 4.0.

    Sur iOS, la version 9.0 est requise, et le bluetooth 4.0 est disponible sur iPhone 4S ou plus récent, iPod touch (5e génération ou plus récent), iPad (3e génération ou plus récent), iPad mini (tous les modèles)
    Sur Android, la version Kitkat 4.4 est requise. Vérifiez si votre modèle possède le Bluetooth 4.0.

  • Vous devez être connecté pour répondre à ce sujet.