Victoria UrbanHello

Forum Replies Created

1 réponse (sur un total de 1 )
  • Replies
  • Victoria UrbanHello
    Victoria UrbanHello
    Maître des clés
    none
    Bonjour Anne-Sophie, vous pouvez réinitialiser les paramètres internes de votre REMI en suivant les instructions suivantes:

    1. Appuyez sur le bouton « Lecture » au centre du clavier de REMI avant de le brancher sur son chargeur, et maintenez bien appuyé ce bouton « Lecture » pendant que vous le branchez, maintenez le bouton appuyé pendant 5-6 seconde après le branchement jusqu’à apparition du visage sur REMI.
    2. Débranchez et rebranchez ensuite votre REMI.
    3. Refaites l’association entre REMI et l’application: appuyez sur le bouton « + » en haut à gauche de votre écran central, redémarrez REMI et appuyez sur « démarrer l’association », en bas de l’écran.

    Si malgré ca, l’association bloque, pourriez vous vérifier les points suivants au niveau de votre box wifi:

    1. REMI utilise les ports 5555, 8080,1337. Vérifiez que vous n’avez pas interdit l’utilisation de ces ports dans votre configuration personnelle.
    2. Il n’y a pas de contrôle parental actif sur les nouveaux appareils connectés.
    3. Il n’y a pas de filtrage par adresse mac activé.
    4. Si votre box est bien à la bonne date et heure.
    5. Le serveur DNS est celui configuré par l’opérateur ou si vous avec changé cette configuration, ou si vous utilisez un système DNS tiers (comme OpenDNS par exemple)
    Dites-moi si cela résout votre souci.
    Victoria
1 réponse (sur un total de 1 )